Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceFAQBuscarRegistrarseConectarse

Comparte | 
 

 Problema instalación...

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
xXEsEtUlOnXx
Aprendiz
Aprendiz


Mensajes : 3
Fecha de inscripción : 06/06/2008

MensajeTema: Problema instalación...   Dom Jun 15, 2008 1:33 pm

Cuando esta cargando la instalación (antes del particionado) se queda congelado en la parte que dice:

Cargando Archivos Promise SataII 150 Sx8 Controller...


No avanza, lo he dejado más de una hora y sigue en esa parte...


Descargué el torrent desde mininova, el mismo que dejaste en el enlace del primer post....
Lo quemé con Ashampoo a 4x para no tener errores...
Volver arriba Ir abajo
Ver perfil de usuario
Magerit
Equipo del Foro
Equipo del Foro


Mensajes : 373
Fecha de inscripción : 27/05/2008
Edad : 69
Localización : Madrid, España

MensajeTema: Re: Problema instalación...   Dom Jun 15, 2008 1:46 pm

Creo que GUANACO creo una comprobacion de la ISO, ¿lo has probado?, no sea que al bajar, almacenara algo mal.
Yo lo baje de Rapid aprovechando la "HORA FELIZ"
Saludos.
Volver arriba Ir abajo
Ver perfil de usuario
Bahiao
Equipo del Foro
Equipo del Foro


Mensajes : 114
Fecha de inscripción : 13/06/2008
Localización : En el Paralelo 4589

MensajeTema: Re: Problema instalación...   Dom Jun 15, 2008 7:19 pm

Prueba lo que te recomienda Magerit.. tambien te recomiendo que lo grabes con alcohol o iso burner, de preferencia a una velocidad no mayor a 32X... nos platicas como te fue. Wink


Saludos.
Volver arriba Ir abajo
Ver perfil de usuario
AdrenalinE
Equipo del Foro
Equipo del Foro


Mensajes : 68
Fecha de inscripción : 11/06/2008
Localización : どこも浮遊

MensajeTema: Re: Problema instalación...   Dom Jun 15, 2008 10:43 pm

Muy posiblemente la ISO o el Cd estén defectuosos.
Puedes intentar grabarla de nuevo con un Cd de marca y, como te indican, a baja velocidad.

Si esto no corrige el problema, descarga la ISO de nuevo y realiza otra vez la instalación.

Y si aun así no puedes instalarla, tendrías que ampliar datos de tu equipo para poder saber a qué puede ser debido.

_________________
™AdrenalinE® says: I'm floating nowhere, between two lives...
Volver arriba Ir abajo
Ver perfil de usuario
GUANACO
Administrador
Administrador


Mensajes : 1046
Fecha de inscripción : 21/05/2008
Edad : 28
Localización : Santa Fe, Argentina

MensajeTema: Re: Problema instalación...   Mar Jun 17, 2008 12:17 pm

efectivamente hay un archivo disponible en la seccion "Descargas", el cual tiene extension .sfv y te sirve para comprobar si te descargaste correctamente la iso.

Otro tema a considerar puede ser la temperatura de tu pc..cuando se la exige mucho a veces se "cuelga" (puede ser durante una instalacion, etc)
Verifica que no tienes temperaturas altas.

Las 2 respuestas son probables

_________________

Sign by Danasoft - Layouts and Images

Volver arriba Ir abajo
Ver perfil de usuario http://vision-ar.blogspot.com
Contenido patrocinado




MensajeTema: Re: Problema instalación...   Hoy a las 11:42 am

Volver arriba Ir abajo
 
Problema instalación...
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema desplazamiento pantalla
» Problema con el cursor
» Problema: no sé cómo acceder desde el AIRIS al resto de equipos de mi red doméstica
» Problema Fpse
» Problema no carga navegador

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: