Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceFAQBuscarRegistrarseConectarse

Comparte | 
 

 Tengo un problema

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
TheKingNothing
Aprendiz
Aprendiz


Mensajes : 5
Fecha de inscripción : 22/07/2008

MensajeTema: Tengo un problema   Mar Jul 22, 2008 2:59 pm

que tal guanaco... tengo un pequeño problema al momento de formatear... justo despues de que aparece la pantalla azul despues de revisar la configuración del hardware me sale el error 4: no encuaentra el archivo i386\ntkrnlmp.exe o esta dañado... ya revise el cd y en la carpeta i386 hay un archivo de nombre NTKRNLMP.EX_ .... no entiendo que sucede. gracias por tu ayuda
Volver arriba Ir abajo
Ver perfil de usuario
gusdanvaz
Usuario Pro
Usuario Pro


Mensajes : 221
Fecha de inscripción : 04/06/2008
Edad : 32

MensajeTema: Re: Tengo un problema   Mar Jul 22, 2008 4:15 pm

Lo más probable es que el CD esté mal grabado y la otra es que no te reconozca el disco rígido si es un disco SATA.
Probá bootea el CD en otra pc y si eso anda bien carga los drivers de tu disco rígido antes de empezar la instalación, apretando F6 apenas empieza la pantalla azul de cargando drivers...
Saludos
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Tengo un problema   Miér Jul 23, 2008 12:58 pm

Y si no es mal grabado, puede ser un módulo de memoria.
Gusdanvaz, no tiene nada que ver en este caso el soporte SATA, leer e interpretar....

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Tengo un problema   Hoy a las 6:13 pm

Volver arriba Ir abajo
 
Tengo un problema
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Tengo un problema sobre la supresion de mi foro!
» Hola tengo un problema con las imagenes en mi foro
» [AYUDA] Cambie mi dominio y tengo un problema para que se registren los usuarios.
» Tengo un problema en el foro
» Hola Tengo un problema :(

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: