Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceFAQBuscarRegistrarseConectarse

Comparte | 
 

 Problemas al instalar Windows XP Sp3 uE

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3  Siguiente
AutorMensaje
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Lun Jul 28, 2008 5:49 pm

Los Asus M2A vienen en varios "sabores" y que yo recuerde traen el chipset SB600 de ATI (puajjjjjjjjjjjjjjjjjjjj)

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
chamelox
Aprendiz
Aprendiz


Mensajes : 3
Fecha de inscripción : 28/07/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Mar Jul 29, 2008 4:21 pm

jajaja era la M2N Laughing
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Miér Jul 30, 2008 2:20 am

Si son la serie M2N, esta versión los levanta CON SOPORTE TOTAL sin necesidad de nada.

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
chamelox
Aprendiz
Aprendiz


Mensajes : 3
Fecha de inscripción : 28/07/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Miér Jul 30, 2008 2:35 pm

Selcor escribió:
Si son la serie M2N, esta versión los levanta CON SOPORTE TOTAL sin necesidad de nada.

Ok voy a bajarlo y pruebo, el error lo tuve con el ue sp3 de Bj!
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Miér Jul 30, 2008 5:54 pm

Este es el de Bj con algunas correcciones, en lo que hace a drivers es exactamente igual, el 2008.1 y el Sp3 de Bj se instalan sin problemas en los mothers de esas series.

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
piranha
Aprendiz
Aprendiz


Mensajes : 1
Fecha de inscripción : 30/07/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Sáb Ago 02, 2008 4:20 am

Hola gente, he intentado la instalacion en una Laptop Compaq Presario F756La (la linea F700) con chipset nVIDIA nForce 7000M-610M (MCP67-MV)
mother Nombre de la Placa Base Hewlett-Packard Compaq Presario F700 Notebook PC
AMD64 X2
disco sata 120GB
y tuve el mismo error que comenzo este thread. no lo he podido solucionar.


algo
mas, como mi notebook no tiene disketera, hice un cd con los drivers
sata_id de nforce, e intente la instalacion con la opcion F6.

y salio otro error insalvable

error en el archivo txtsetup.oem, error 4096, linea 1747 y me pone la ruta D:\xpsprtm\base\boot\setup\oemdisc.c.

no se que hago mal, puse los drivers directamente en la raiz del cd.
previamente los habia dejado en un subdirectorio, pero me dio el mismo error.

supongo que el cd no es el problema.

alguien posteo lago similar a lo mio en
http://www.foroxt.es/index.php?showtopic=26357&pid=99003&mode=threaded&start=

alguien me puede orientar que hacer?
Volver arriba Ir abajo
Ver perfil de usuario
chybeat
Aprendiz
Aprendiz


Mensajes : 10
Fecha de inscripción : 01/07/2008
Edad : 34
Localización : Bogota Colombia

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Dom Ago 03, 2008 2:12 am

bueno yo tengo un 9818wm y sale el error, yo tengo el problema de los drivers del PC para XP, pero eso es lo de menos.. lo que si me sucede es lo que a nuestros amigos, sale la pantalla azul... que pena hablade otros pero un coloso y un extremo si se me dejaron instalar.... creo que el problema es por algun controlador sata de los que incluye el SP3 o el guanaco.. no estoy seguro, pero con otras versiones como dije... sale al peluche!...
Volver arriba Ir abajo
Ver perfil de usuario
NawiWonka
Aprendiz
Aprendiz


Mensajes : 36
Fecha de inscripción : 23/07/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Lun Ago 04, 2008 12:03 am

Selcor escribió:
El error que le dá al amigo que comenzó este post es debido a la imposibilidad de poder marcar el disco por parte del instalador.
Es ALTISIMAMENTE PROBABLE que no tiene virus, simplemente que el instalador al querer marcar el Master Boot Record no puede entonces asume que hay algun virus de boot activo (se acuerdan de Da vinci, Brain?), en realidad al disco lo vé, simplemente que no puede marcarlo
Sospecho firmemente que el amigo tiene activo en el BIOS la protección antivirus, la que consistía en negar la escritura en el MBR.
La otra posibilidad (mas remota) es que tenga los drivers inadecuados.

Cuando pidan ayuda den la info del mother que usan al menos.

La calidad de la respuesta está en relación directa con la calidad de la pregunta

Yo tb me juego la cabeza a que es esa la falla Razz

Fijense si en el setup de su BIOS no encuentran algo que diga antivirus o algo que proteja el Bios de escrituras tongue.

PD: En casos extremos puede que hasta tengan que actualizar el BIOS para que se los levante. Averiguen si hay un BIOS mas nuevo para su compu y solo actualizenlo en el caso de que diga que arregla un bug con el SP3 Rolling Eyes
Volver arriba Ir abajo
Ver perfil de usuario
onweed
Aprendiz
Aprendiz


Mensajes : 2
Fecha de inscripción : 22/08/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Vie Ago 22, 2008 11:47 pm

hola me parece que es bastante viejo el tema, mis disculpas por reabrirlo, pero es que no encontre otro tread con el mismo problema, a mi me pasa lo mismo que describe el del 1er post sale lo del virus y el error tecnico exacto, bueno yo tengo este pc, es la informacion que recuerdo ahora, no estoy en mi casa.

Amd athlon 64 x2
Mother ECS Geforce 7050M-M
2gb ram
disco sata II, funcionando en sata II (3.gb's)
T. video Ati x800 GTO 256mb



bueno quiero probar ese que describen arriba y Cita NAwiWonka, yo los drivers que instale en el pc son los que vienen de fabrica con la mother, descartaria eso, pero me parece interesante probar lo de la proteccion escritura en el MBR, asi que voy a tratar de desactivarla y les cuento como me va.
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Sáb Ago 23, 2008 12:36 am

No olvides de revisar que no haya NINGUN dispositivo USB conectado durante la instalación.

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
onweed
Aprendiz
Aprendiz


Mensajes : 2
Fecha de inscripción : 22/08/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Sáb Ago 23, 2008 10:46 pm

bueno trate de sacarle lo de la proteccion del MBR pero no encontre por ningun lado que la trajera activado, ley algunas ayudas de como hacerlo en bios AMI pero al parecer ni siquiera trae la opcion para ello, y me sigue tirando el mismo error, obviamente desconecte todos los dispositivos USB como me recomendaste
Volver arriba Ir abajo
Ver perfil de usuario
netekz
Aprendiz
Aprendiz


Mensajes : 2
Fecha de inscripción : 19/08/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Dom Ago 24, 2008 12:44 am

Citación :
Les comento ke a mi me pasa algo similar en mi
pc de escritorio se queda en pantallazo azul despues de cargar los
controladores justo en el momento que deveria de pasar a la seleccion
de particionado y no recuerdo bien que decia pero era relacionado
drivers y problemas en el disco duro mi primera idea era ke el disco
duro IDE estaba dañado puesto ke si tenia unos secotres asi.. luego
intente a uno SATA con la solucion ke aki se le da para ke detecte sata
tengo 4 discos duros 3 IDE y uno sata y con ninguno pude me salia el
mismo error(aclaro que andube haciendo pruebas disco por disco osea
desconectaba los demas y solo dejaba uno) tambien intente con
diferentes unidades de Cd y Dvd y nada.... despues supuse que era
problema del winxp e intente con la version SP3 de BJ y tambien me
salia el mismo error estoy casi seguro que es un problema de los
drivers que carga al comienzo pues ya intente con diferentes winxp y
los instalo sin problemas lo intente con el windows Shadow Life sp3,
Windows Xp Blackstile y el Windows Xp Ue7 Sp2 niuno me da problemas al
instalarlo Si Alguien tiene Alguna Idea de que podria ser? lo
agradeceria tengo una Motherboard Biostar TF7025 con procesador AMD
Atlon 64 x2 4000+ 4 discos duros uno SATA de 120 gb marka Seagate, 3
IDE uno de 80 gb marka Seagate y los otros dos de 60 gb marka maxtor y
Samsung, 1 Giga de RAM , Saludos

perdon por volver a citar esto que puse en otro post pero mi problema es similar al del compañero angeluccilopez he estado leyendo este hilo y creo ke la constante ha sido el procesador AMD y Chipset de nvidia me imagino ke el sp3 de bj tiene algunos problemas con los controladores ke carga antes de llegar a las opciones de particionado por mas que busco dando googlasos aun no encuentro una solucion =/ de vdd me gustaria probar esta UE actualizada =/ aunke el compañero Selcor ya me dijo sutil e indirectamente ke no ste fregando ke me instale las ke si me andan jajajaja xD naa es broma bueno de cualquier forma no me dare por vencido seguire dando googlasos a ver que =/ de todos modos cito a todos los que tengan el mismo problema nos lo comenten y asi seguir viendo cual es la constante en esto... no creen?
Volver arriba Ir abajo
Ver perfil de usuario
migcon54
Aprendiz
Aprendiz


Mensajes : 10
Fecha de inscripción : 15/08/2008
Edad : 62

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Lun Sep 01, 2008 11:39 pm

Hola a mi me sucede lo mismo pero mi procesador es intel y mi placa gigabyte, 2 gb de ram, probe con distintos HD, un sata y un ide, carga los archivos de instalacion y luego se aborta la instalacion apareciendo la pantalla azul con el mismo error que menciona angeluccilopez en la foto, con todos los demas sistemas operativos que probe no tuve ningun inconveniente, seguire intentando encontrarle una solucion pero creo que hay alguna falla en el sistema, si le encuentran la vuelta avisen. Saludos a todos los desafortunados Crying or Very sad
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Mar Sep 02, 2008 7:54 am

migcon54, lee esto: http://winuesigue.foroactivo.com.es/windows-ue-20081-f6/windows-ue-no-bootea-t197-105.htm
Si posteas en cualquier lado y no seguís un hilo te vas a volver loco.

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
darkcrowx
Aprendiz
Aprendiz


Mensajes : 8
Fecha de inscripción : 09/09/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Miér Sep 10, 2008 6:25 pm

Hola compañeros de foro.

Yo tengo el mismo problema descrito por la gran mayoria, y estoy seguro que no es por los drivers sata pues yo los he integrado y nada, sigue tirandome el famoso error

Al parecer efectivamente se relaciona con alguna incompatibilidad con el procesador o la placa, pues yo tengo un notebook Acer Aspire 5520 con procesador AMD Turion 64x2 y con graficos integrados Nvidia GeForce 7000m/Nforce610, y tal como a los demas, con el XpSp2Ue7 no tengo problemas y no me es necesario integrar controladores.

Ojala que alguien encuentre una solucion de verdad, porque aunque le he instalado el Sp3 sobre el sistema operativo ya corriendo, temo que haya reescrito algunas de las mejoras que tenia el Ue.

P.S. El disco duro nuevo es un Western Digital de 250 Gb Sata, y le he puesto 4Gb en Ram, 2x2Gb kinstone (aunque solo me reconoce 3 por el problema que todos ya conocen de los sitemas XP de 32 bit, pipipipipipi...!!!!).

P.S.2. Ahi dejo el link del HDD por si de algo sirve: http://www.wdc.com/sp/products/products.asp?driveid=314&language=sp
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Miér Sep 10, 2008 10:36 pm

Ya está solucionado en la proxima version

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
magik
Aprendiz
Aprendiz


Mensajes : 15
Fecha de inscripción : 09/08/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Sáb Oct 18, 2008 8:48 pm

Creo que el problema radica en las placas madres nuevas
hace poco compré una ECS 7050 y cuando quise instalar el UE 2008.1 en la parte
que carga los contraladores va todo bien, pero a la siguiente etapa no
alcanza a llegar enviándome un pantallazo azul 0x000007B.

Pensé que era incompatibildad con el disco IDE, pero antes de ayer me compré un disco S-ATA y el mismo error :S

más info http://winuesigue.foroactivo.com.es/windows-ue-20081-f6/problemon-en-la-instalacion-t849.htm
Volver arriba Ir abajo
Ver perfil de usuario
condeciego
Aprendiz
Aprendiz


Mensajes : 8
Fecha de inscripción : 18/11/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Mar Nov 18, 2008 1:26 pm

GUANACO escribió:
Citación :
Cómo solucionar los mensajes de error "Stop 0x0000007B" en Windows XP

Hay dice que es problema de controladores.

Me parece que el disco es sata y no tienes los controladores para eso.

Podrias buscar en la bios si esta la opcion de usar el disco en modo IDE, deberia ser algo como "Legacy Ide"

Prueba lo que te dijo kamikaze_pum...por lo que me contestaron en el foro (cita de mas arriba) es un problemita respecto a los drivers de SATA que no los tienes Like a Star @ heaven

mi so llega hasta que dice windows se instalara en 39 minutos y sale un error de conexion de red y otro que hace referencia a un archivo .dell
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Mar Nov 18, 2008 7:38 pm

Mal grabado

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
makana
Invitado



MensajeTema: windows ue sp3 no reconoce discos sata !   Mar Feb 24, 2009 5:04 pm

el windows ue sp3 no reconoce discos sata
Volver arriba Ir abajo
bunbury_
Invitado



MensajeTema: problema de pantalla azul al instalr windows xp   Vie Abr 10, 2009 8:34 pm

facil....hay que entrar a la bios e ir a configuracion de dispositivos...buscar tipo de disco duro...y cambiar de IHDC (o algo asi) a IDE.....

luego formatear con windows xp...

este problema se me presento al cambiar un linux de fabrica ubuntu por windows xp, al parecer el tipo de disco sata para linux usa IHDC y para windows IDE...

el laptop era un hp compaq 6735s, amd sempron 2ghz, 1gb ram....

saludos..
Volver arriba Ir abajo
rockers
Invitado



MensajeTema: ayuda   Lun Jul 13, 2009 4:57 pm

Sleep pierdes tu tiempo con este windows yo conosco un windows servic pack 3 que funciona de lo mejor y lo deseas de puedocdar el dato para que te lo decarges valentin.mencia@yahoo.com Sleep
Volver arriba Ir abajo
Celsis
Invitado



MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Dom Ago 02, 2009 10:11 pm

Gente aca les dejo un tutorial que a mi me funciono a la perfeccion ya que pude instalar el windows sin problemas...Saludos ---->
Volver arriba Ir abajo
Celsis
Invitado



MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Dom Ago 02, 2009 10:14 pm

Bueno no me tomo la direccion, la dejo ahora sin el "www"... Saludos      ---------> clubso.com.ar/manuales-guias/164-solucionar-pantallazo-azul-al-instalar-windows-xp.html 
Volver arriba Ir abajo
NeHo_87
Invitado



MensajeTema: no me fnciona el ue sp3   Dom Ago 09, 2009 1:01 am

me pasa lo mismo, tengo una tarjeta madre P4M900-M7 FE 7.0 (biostar pt890 775), 2g de ram, DISCO DURO WDC e intel dual core 2200 mh

justo se carga todo el cd y aparece la pantalla para seleccionar el disco o la particion, no hay disco ni particion que seleccionar, entonces doy enter o muevo la flecha arriva y da el pantallaso azul de que no identifica el disco duro, me da algunas opciones de desactivar en el bios la memoria o el cache de esta pero aun asi no consigo instalar el win ue sp3
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Hoy a las 7:11 am

Volver arriba Ir abajo
 
Problemas al instalar Windows XP Sp3 uE
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 3.Ir a la página : Precedente  1, 2, 3  Siguiente
 Temas similares
-
» Problemas para instalar acidtech
» Problemas al instalar mostrar en el indice el avatar
» instalar windows en praxis 13
» PROBLEMAS PARA INSTALAR REVIT 2012
» PROBLEMAS AL REINSTALAR EL KIRA 10050

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: