Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceFAQBuscarRegistrarseConectarse

Comparte | 
 

 Problemón en la instalación

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
magik
Aprendiz
Aprendiz


Mensajes : 15
Fecha de inscripción : 09/08/2008

MensajeTema: Problemón en la instalación   Vie Oct 03, 2008 2:44 am

Hola
les cuento que me acabo de comprar una placa madre nueva
es una ECS GeForce7050M-M V2.0.
Y cuando quise instalar el UE 2008.1 en la parte que carga los contraladores va todo bien, pero a la siguiente etapa no alcanza a llegar enviandome un pantallazo azul 0x000007B.
Luego de intentar varias veces y nada, pensé en usar el uE 7 de BJ y todo a la perfección...ningún problema.
Me pueden ayudar? Con la placa antigua usaba el 2008.1 sin problemas.
Gracias.
Volver arriba Ir abajo
Ver perfil de usuario
magik
Aprendiz
Aprendiz


Mensajes : 15
Fecha de inscripción : 09/08/2008

MensajeTema: Re: Problemón en la instalación   Vie Oct 03, 2008 3:40 pm

Más detalles
uso disco duro por puerto IDE al igual que el reproductor de DVD
uso procesador AMD 5200
y memorias Kingston DDR2 2GB

Alguién me puede ayudar por favor?
Gracias.
Volver arriba Ir abajo
Ver perfil de usuario
magik
Aprendiz
Aprendiz


Mensajes : 15
Fecha de inscripción : 09/08/2008

MensajeTema: Re: Problemón en la instalación   Vie Oct 03, 2008 7:48 pm

el uE 7 tiene varios errores
le instalé Service Pack 3 y me pide a cada rato CD de Windows cuando instalo algo
Por favor....necesito ayuda urgente!!!!!!
Gracias
Volver arriba Ir abajo
Ver perfil de usuario
GUANACO
Administrador
Administrador


Mensajes : 1046
Fecha de inscripción : 21/05/2008
Edad : 28
Localización : Santa Fe, Argentina

MensajeTema: Re: Problemón en la instalación   Vie Oct 03, 2008 10:28 pm

podrias colocar una foto del pantallazo que te tira?

_________________

Sign by Danasoft - Layouts and Images

Volver arriba Ir abajo
Ver perfil de usuario http://vision-ar.blogspot.com
magik
Aprendiz
Aprendiz


Mensajes : 15
Fecha de inscripción : 09/08/2008

MensajeTema: Re: Problemón en la instalación   Vie Oct 03, 2008 11:09 pm



Volver arriba Ir abajo
Ver perfil de usuario
NAZA
Aprendiz
Aprendiz


Mensajes : 3
Fecha de inscripción : 09/10/2008

MensajeTema: Re: Problemón en la instalación   Jue Oct 09, 2008 6:30 am

Te recomiendo q instales el Win Ue 7.3 original de bj en tu caso aunque en muchas cosas me gusta mas el 2008.1 el echo q en tema de controladores q son basico se le fue la mano sacandolos y no arraques la instalacion con ue7.3 y luego la cambie porque la vas a empeorar. lo q si podes hacer en la ultima etapa cuando te da a elegir q instalar ahi no instales nada y pon el cd del 2008 q tenes mejores opciones.

atte NAZA
Volver arriba Ir abajo
Ver perfil de usuario
GUANACO
Administrador
Administrador


Mensajes : 1046
Fecha de inscripción : 21/05/2008
Edad : 28
Localización : Santa Fe, Argentina

MensajeTema: Re: Problemón en la instalación   Jue Oct 09, 2008 12:05 pm

exactamente..muchos problemas vienen del legado de bj...yo no inclui/elimine ningun controlador de mas

_________________

Sign by Danasoft - Layouts and Images

Volver arriba Ir abajo
Ver perfil de usuario http://vision-ar.blogspot.com
magik
Aprendiz
Aprendiz


Mensajes : 15
Fecha de inscripción : 09/08/2008

MensajeTema: Re: Problemón en la instalación   Jue Oct 16, 2008 9:32 pm

Me parece que el problema viene de la compatibilidad con las placas madres
porque el día de hoy adquirí un disco duro SATA-2 y me arrojó el mismo error. :S
Volver arriba Ir abajo
Ver perfil de usuario
krazyton
Invitado



MensajeTema: Re: Problemón en la instalación   Miér Ene 21, 2009 2:27 am

oye, ya calaste cambiandole la memoria ram, por que una vez me paso algo similar y resulto ser incompatibilidad de la ram con la tarjeta madre, lo curioso es que solo pasaba cuando queria formatear, ya despues no me daba problemas...
Volver arriba Ir abajo
magik
Aprendiz
Aprendiz


Mensajes : 15
Fecha de inscripción : 09/08/2008

MensajeTema: Re: Problemón en la instalación   Miér Ene 21, 2009 2:32 am

krazyton escribió:
oye, ya calaste cambiandole la memoria ram, por que una vez me paso algo similar y resulto ser incompatibilidad de la ram con la tarjeta madre, lo curioso es que solo pasaba cuando queria formatear, ya despues no me daba problemas...

Con todo respeto...eso es absurdo
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problemón en la instalación   Hoy a las 6:13 pm

Volver arriba Ir abajo
 
Problemón en la instalación
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Instalación del softwarwe 1.7 paso a paso. please :)
» Instalación y uso de Whatsapp
» Android Instalación con SD preparada en Linux?
» Foro problemático
» Ubicación de instalación.

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: