WinuE Sigue
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.


Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceBuscarRegistrarseConectarse

 

 problemas con solidwoks

Ir abajo 
4 participantes
AutorMensaje
childro
Aprendiz
Aprendiz
childro


Mensajes : 2
Fecha de inscripción : 01/07/2008

problemas con solidwoks Empty
MensajeTema: problemas con solidwoks   problemas con solidwoks Icon_minitimeMar Jul 01, 2008 2:34 am

Que tal a todos, espero alguien me pueda responder.



Acabo de instalar el windows ue xp V.7

Para empezar no podia abrir el solidwoks, me marcaba un error en el visual basic.

Asi que lo descargue y después de instalarlo por fin pude abrir el solid.

Pero esta muy lento, demasiado lento. Mad Mad

Esta es mi pregunta:

Existe una forma de hacerlo mas rapido?? Ya que con otra versión de windows (que no es UE) trabaja de maravilla, y muy rapido.



Gracias.
Volver arriba Ir abajo
Selcor
Equipo del Foro
Equipo del Foro
Selcor


Mensajes : 452
Fecha de inscripción : 13/06/2008

problemas con solidwoks Empty
MensajeTema: Re: problemas con solidwoks   problemas con solidwoks Icon_minitimeMar Jul 01, 2008 11:51 am

Instalaste los drivers del mother y de la gráfica?
Volver arriba Ir abajo
Niggas
Equipo del Foro
Equipo del Foro
Niggas


Mensajes : 95
Fecha de inscripción : 01/07/2008
Edad : 39
Localización : Cordoba

problemas con solidwoks Empty
MensajeTema: Re: problemas con solidwoks   problemas con solidwoks Icon_minitimeMar Jul 01, 2008 12:55 pm

Te aseguro que no es problema de la V7, yo lo instale varias veces al solid y nunca tuve problemas. Como te dijo el amigo Selcor te debe faltar instalar algun driver. Igual es raro que pida el visual basic ya que tengo entendido que lo trae incorporado.

Tambien puede haber salido mal la instalacion de la V7, si sigue tu problema formatea y hacelo de vuelta.

salu2
Volver arriba Ir abajo
Bahiao
Equipo del Foro
Equipo del Foro
Bahiao


Mensajes : 114
Fecha de inscripción : 13/06/2008
Localización : En el Paralelo 4589

problemas con solidwoks Empty
MensajeTema: Re: problemas con solidwoks   problemas con solidwoks Icon_minitimeMar Jul 01, 2008 2:56 pm

Haz instalado el Netframe work????
Apoyando lo que dice Selcor y gerlafalce, el driver de video es el adecuado o esta instalado????

De ser así este tipo de CAD no debería darte ningún problema


Saludos Wink
Volver arriba Ir abajo
Contenido patrocinado





problemas con solidwoks Empty
MensajeTema: Re: problemas con solidwoks   problemas con solidwoks Icon_minitime

Volver arriba Ir abajo
 
problemas con solidwoks
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas red local
» Problemas net frameworks !!!
» problemas con data
» problemas con internet en UE 9,5
» Problemas con ue 2008.1

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: