WinuE Sigue
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.


Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceBuscarRegistrarseConectarse

 

 RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers

Ir abajo 
4 participantes
AutorMensaje
xeonpj
Aprendiz
Aprendiz
xeonpj


Mensajes : 4
Fecha de inscripción : 28/07/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeLun Jul 28, 2008 4:47 pm

hola amigos.

He logrado isntalar este windows en el ordenador de mi novia, pero en el mio no reconce los hd´s. tengo un raid en sata y luego un sata suelto y o pilla ninguno.

LA placa es una asus y el shipset un nforce 570 sli de AMD.

Como ya tube problema con otros windows tengo los driver sata/raid, los que metido con el n-lite (añadir driver en modo texto), y nada, en la instalacion se ve como los carga, pero luego no reconoce el hd (ninguno).

Gracias por todo saludos.

PD: la pregunta en si, es si alguien con nforce la lograo instalar o k driver la metio con el nlite.

Saludos.
Volver arriba Ir abajo
Selcor
Equipo del Foro
Equipo del Foro
Selcor


Mensajes : 452
Fecha de inscripción : 13/06/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeLun Jul 28, 2008 4:56 pm

Sí, pero no he tenido oportunidad de probar el RAID con ese chipset.

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
xeonpj
Aprendiz
Aprendiz
xeonpj


Mensajes : 4
Fecha de inscripción : 28/07/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeMar Jul 29, 2008 3:28 am

hola.

no entiendo la respuesta, si que?

incluye, en teoria, los driver del nforce? es que ya hice una vez lo del n-lite y no fue tan complicado, y con este no funciona.....
Volver arriba Ir abajo
xeonpj
Aprendiz
Aprendiz
xeonpj


Mensajes : 4
Fecha de inscripción : 28/07/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeMiér Jul 30, 2008 10:44 am

ni pu** idea nadie???
Volver arriba Ir abajo
Selcor
Equipo del Foro
Equipo del Foro
Selcor


Mensajes : 452
Fecha de inscripción : 13/06/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeMiér Jul 30, 2008 11:13 am

Digo que he instalado en ese chipset sin necesidad de nada, pero que no fué sobre un RAID, que modelo de mother es..?

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
xeonpj
Aprendiz
Aprendiz
xeonpj


Mensajes : 4
Fecha de inscripción : 28/07/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeVie Ago 01, 2008 9:09 am

Asus M2N-SLI Deluxe. RAID con el nforce570.

Cuando montas el raid la cosa cambia, necesitas otro driver, pero o no se cual es.... o el windows no permite integrar ams driver o yo k se....
Volver arriba Ir abajo
froko
Aprendiz
Aprendiz
froko


Mensajes : 1
Fecha de inscripción : 16/08/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeSáb Ago 16, 2008 5:49 pm

Yo tengo el mismo problema, pero mi placa es una evga 680i SLI.

Le puse, con nLite, los drivers para RAID que baje de la pagina de EVGA, y el instalador los carga (se ve en la barra de abajo del instalador), pero no reconoce la RAID. Ademas he probado con otros drivers (los que vienen con los nForce). Pareciera ser que los drivers RAID de nvidia tienen conflictos con otros drivers RAID que vienen con la instalacion).

El mismo procedimiento que he ocupado para integrar los drivers a esta version lo he probado con otras versiones desatendidas, y funciona.
Volver arriba Ir abajo
ivanymarzzia
Aprendiz
Aprendiz
ivanymarzzia


Mensajes : 3
Fecha de inscripción : 25/08/2008

RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitimeLun Ago 25, 2008 8:14 am

xeonpj escribió:
hola amigos.

He logrado isntalar este windows en el ordenador de mi novia, pero en el mio no reconce los hd´s. tengo un raid en sata y luego un sata suelto y o pilla ninguno.

LA placa es una asus y el shipset un nforce 570 sli de AMD.

Como ya tube problema con otros windows tengo los driver sata/raid, los que metido con el n-lite (añadir driver en modo texto), y nada, en la instalacion se ve como los carga, pero luego no reconoce el hd (ninguno).

Gracias por todo saludos.

PD: la pregunta en si, es si alguien con nforce la lograo instalar o k driver la metio con el nlite.

Saludos.


Me pasa exactamente lo mismo, pero yo tengo la nForce 590, Asus m2n32sli Deluxe, no me detecta el raid 0 pero si un disco secundario Sata que uso para datos, pero yo quiero el raid0 claro, he apreciado que despues de introducir los discos de drivers Sata al instalar windows, carga muchos mas controladores de otras marcas, esto no me pasa con la Ue7 original de Bj con el Sp2, que no carga casi ninguno despues de cargar los drivers desde diskete, tambien he probado a instalar sin pulsar F6 y nada, tampoco me detecta el Raid0, y en la placa base solo hay opcion de activar o no el raid, no hay emulacion IDE o SATA, en la configuracion del raid tampoco, creo que hay que quitar esos drivers que han añadido, pero yo no se como hacerlo, nlite no te da la opcion.
Volver arriba Ir abajo
Contenido patrocinado





RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Empty
MensajeTema: Re: RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers   RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers Icon_minitime

Volver arriba Ir abajo
 
RAID 0 bajo Nforce 570 sli(AMD) No pilla drivers
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema con "DATAPACK SATA&RAID"
» Sugerencia Datapack SATA&RAID
» FASE DE PRUEBA 1 - RAID 0 NVIDIA -
» Win Ue 11 by Guanaco Problema con mi RAID Nvidia Error Azul
» Postea aqui tu piropo "Cada usuario se compromete a usarlos en la calle bajo su responsabilidad"

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: