Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceFAQBuscarRegistrarseConectarse

Comparte | 
 

 hola... tengo un probema creo que de drivers

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Doubtless
Aprendiz
Aprendiz


Mensajes : 3
Fecha de inscripción : 26/07/2008

MensajeTema: hola... tengo un probema creo que de drivers   Jue Jul 31, 2008 11:53 am

pues cuando kiero instalar el ue 8 sp3 al finalizar la carga de los archivos de isntalacion dice que no tengo disco duro :S
y pues con otros win2 si me lo reconoce, solo que quiero probar este Razz....

mi disco duro es un maxtor STM3160215AS de 160 Gb SATA..... y mi placa base es una biostar P4M800 Pro-M7, les agradezco por adelantado si me pueden decir como solucionar esto! jocolor
Volver arriba Ir abajo
Ver perfil de usuario
yanoquieronada
Equipo del Foro
Equipo del Foro


Mensajes : 183
Fecha de inscripción : 30/06/2008

MensajeTema: Re: hola... tengo un probema creo que de drivers   Jue Jul 31, 2008 3:36 pm

ue8? la version 2008 esta basado en el ue7 que yo sepa.
Volver arriba Ir abajo
Ver perfil de usuario
Selcor
Equipo del Foro
Equipo del Foro


Mensajes : 452
Fecha de inscripción : 13/06/2008

MensajeTema: Re: hola... tengo un probema creo que de drivers   Jue Jul 31, 2008 4:12 pm

Esta versión levanta perfectamente ese chipset no necesita nada.

_________________
La calidad de la respuesta esta en relacion directa con la calidad de la pregunta
Ayudenos a ayudarlo
Volver arriba Ir abajo
Ver perfil de usuario
Doubtless
Aprendiz
Aprendiz


Mensajes : 3
Fecha de inscripción : 26/07/2008

MensajeTema: Re: hola... tengo un probema creo que de drivers   Vie Ago 01, 2008 10:42 am

no se les ocurre alguna forma de hacerlo andar???!
Volver arriba Ir abajo
Ver perfil de usuario
Gmaster
Usuario Master
Usuario Master


Mensajes : 533
Fecha de inscripción : 30/06/2008
Edad : 41

MensajeTema: Re: hola... tengo un probema creo que de drivers   Vie Ago 01, 2008 11:58 am

Proba con estos drivers... Integra los SATA con el Nlite o con diskette + F6.

Sldos.
Volver arriba Ir abajo
Ver perfil de usuario
Doubtless
Aprendiz
Aprendiz


Mensajes : 3
Fecha de inscripción : 26/07/2008

MensajeTema: Re: hola... tengo un probema creo que de drivers   Sáb Ago 02, 2008 12:38 pm

bueno no me sirve creo que seguire con el ue 7 :S garacias a todos por la ayuda
Volver arriba Ir abajo
Ver perfil de usuario
Golliat17
Aprendiz
Aprendiz


Mensajes : 13
Fecha de inscripción : 18/08/2008
Edad : 28
Localización : Uruguay

MensajeTema: Re: hola... tengo un probema creo que de drivers   Miér Ago 20, 2008 8:33 pm

Hola mennnneees!!!
lo que tenes que hacer es cambiar la configuracion de la BIOS, tenes que cambiar el sistema que utiliza los discos SATA de IDE a RAID.
yo tengo la misma placa y el mismo chipset y tuve el mismo problema.
Espero que puedas arreglarlo
Cualquier cosa a las ordenes
Saludos y Suerte!!! Very Happy Like a Star @ heaven Like a Star @ heaven Like a Star @ heaven
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: hola... tengo un probema creo que de drivers   Hoy a las 7:10 am

Volver arriba Ir abajo
 
hola... tengo un probema creo que de drivers
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Hola tengo un problema con las imagenes en mi foro
» Hola Tengo un problema :(
» hola tengo una duda
» hola , tengo 1 problema con la conexion de mi foro
» hola, tengo un problema con el enlace de facebook

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Pedido de Drivers-
Cambiar a: