WinuE Sigue
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.


Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceBuscarRegistrarseConectarse

 

 Problema al reproducir pelicula [WMP11]

Ir abajo 
4 participantes
AutorMensaje
seke
Aprendiz
Aprendiz
seke


Mensajes : 36
Fecha de inscripción : 23/07/2008

Problema al reproducir pelicula [WMP11] Empty
MensajeTema: Problema al reproducir pelicula [WMP11]   Problema al reproducir pelicula [WMP11] Icon_minitimeDom Jul 27, 2008 9:48 pm

El problema es al reproducir la pelicula (DVD) con el WMP11, especificamente el vídeo parpadea en los dialogos.

Dato: El problema no aparece al reproducir con Windows Media Player Clasic.

¿Problema de Codecs?
¿Tarjeta de Vídeo?
¿Tarjeta de Sonido?
Volver arriba Ir abajo
Niggas
Equipo del Foro
Equipo del Foro
Niggas


Mensajes : 95
Fecha de inscripción : 01/07/2008
Edad : 39
Localización : Cordoba

Problema al reproducir pelicula [WMP11] Empty
MensajeTema: Re: Problema al reproducir pelicula [WMP11]   Problema al reproducir pelicula [WMP11] Icon_minitimeDom Jul 27, 2008 10:28 pm

Me imagino que tenes todos los drivers de placa de video, sonido instalados. Si es asi para mi es problema de codecs. Otra cosa se los cambiaste o instalaste arriba otros??.

_________________
Asus M2N-E + AM2 4800+ EE@2700mhz // 2x1GB Gskill //WD 300GB (8mb) // Asus EN9600GSO TOP // Vtb 8024F // PWC 500SS
Volver arriba Ir abajo
seke
Aprendiz
Aprendiz
seke


Mensajes : 36
Fecha de inscripción : 23/07/2008

Problema al reproducir pelicula [WMP11] Empty
MensajeTema: Re: Problema al reproducir pelicula [WMP11]   Problema al reproducir pelicula [WMP11] Icon_minitimeDom Jul 27, 2008 11:10 pm

Todos los drivers correspondientes instalados y los codecs son los que vienen por defecto.
Volver arriba Ir abajo
GUANACO
Administrador
Administrador
GUANACO


Mensajes : 1046
Fecha de inscripción : 21/05/2008
Edad : 33
Localización : Santa Fe, Argentina

Problema al reproducir pelicula [WMP11] Empty
MensajeTema: Re: Problema al reproducir pelicula [WMP11]   Problema al reproducir pelicula [WMP11] Icon_minitimeLun Jul 28, 2008 12:58 pm

Chequeaste que no haya otro proceso por detras? algun antivirus o defragmentador que ocupe parte del micro e interfiera?

_________________

Sign by Danasoft - Layouts and Images

Volver arriba Ir abajo
http://vision-ar.blogspot.com
seke
Aprendiz
Aprendiz
seke


Mensajes : 36
Fecha de inscripción : 23/07/2008

Problema al reproducir pelicula [WMP11] Empty
MensajeTema: Re: Problema al reproducir pelicula [WMP11]   Problema al reproducir pelicula [WMP11] Icon_minitimeLun Jul 28, 2008 9:28 pm

GUANACO escribió:
Chequeaste que no haya otro proceso por detras? algun antivirus o defragmentador que ocupe parte del micro e interfiera?

El problema ocurre con WMP11 pero con Media Player Classic anda bien, no creo que algo interfiera solamente a WMP11 :S
Volver arriba Ir abajo
gusdanvaz
Usuario Pro
Usuario Pro
gusdanvaz


Mensajes : 221
Fecha de inscripción : 04/06/2008
Edad : 38

Problema al reproducir pelicula [WMP11] Empty
MensajeTema: Re: Problema al reproducir pelicula [WMP11]   Problema al reproducir pelicula [WMP11] Icon_minitimeLun Jul 28, 2008 10:42 pm

A mi me pasaba algo similar y eran los drivers de la placa de video. Puse una versión anterior y todo volvió a la normalidad. Mi placa es una GForce 6200 con 256 MB. y en vez de usar los forceware 15x le puse los antiguos 9x y todo bien.
Saludos
Volver arriba Ir abajo
Contenido patrocinado





Problema al reproducir pelicula [WMP11] Empty
MensajeTema: Re: Problema al reproducir pelicula [WMP11]   Problema al reproducir pelicula [WMP11] Icon_minitime

Volver arriba Ir abajo
 
Problema al reproducir pelicula [WMP11]
Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema con WMP11
» Problema de WPI
» Problema con el WUE
» Problema con el boot del CD

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: