WinuE Sigue
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.


Foro para aclarar dudas y dar tu vision general sobre Windows uE
 
RegistrarseÍndiceBuscarRegistrarseConectarse

 

 Problemas al instalar Windows XP Sp3 uE

Ir abajo 
+19
magik
darkcrowx
migcon54
netekz
onweed
NawiWonka
chybeat
piranha
chamelox
Drecmur
trentoo
Mr_Ivanovich
Selcor
felipeberberm
kamikaze_pum
DreykoX
Charly
GUANACO
angeluccilopez
23 participantes
Ir a la página : Precedente  1, 2, 3
AutorMensaje
Ramon-AC
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeJue Oct 08, 2009 7:41 pm

Esta facil.

solo cambiar el modo de SATA en el bios de la maquina, por el tipo "IDE" y listo

SOLUCIONADO!!!!

me esta funcionando muy bien.
Volver arriba Ir abajo
ElExperto
Aprendiz
Aprendiz
ElExperto


Mensajes : 1
Fecha de inscripción : 12/10/2009

Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeLun Oct 12, 2009 2:16 pm

Hola!,

Yo entré a este foro en búsqueda de este Win ue y me topé con este tema. Yo soy técnico de Dell y esta blue screen 0x7B es bien típica.

Como decía el compañero anterior, el problema es la opción de SATA, hay que pasarlo a IDE. Por lo menos en las computadoras DELL (que manejo todos los días), te vas al BIOS - Maintenance y ahí buscas la opción que diga AHCI y lo cambias a ATA, pero antes hay que desactivar el Flash Cache Mode y YA!, puedes entrar sin problemas. Esto pasa siempre que se pone una versión más actualizada de Windows. Por eso en mensajes anteriores, dicen que con el antiguio Win ue corre tranquilo, es sencillamente porque no se activa el AHCI o SATA. En otros computadores Dell, en vez de decir AHCI, tal vez esté la opción SATA activada, entonces hay que pasarlo a COMBO o ATA, cualquiera de los dos funciona bien.

Espero les haya ayudado.

Gracias
Volver arriba Ir abajo
Magerit
Equipo del Foro
Equipo del Foro
Magerit


Mensajes : 373
Fecha de inscripción : 27/05/2008
Edad : 74
Localización : Madrid, España

Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeLun Oct 12, 2009 2:38 pm

Este foro, aunque no esta borrado, esta desatendido. Mejor utiliza el nuevo.

Código:
http://www.experienciaue.net/
Volver arriba Ir abajo
cushion_boy
Aprendiz
Aprendiz
cushion_boy


Mensajes : 1
Fecha de inscripción : 11/08/2008

Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeVie Ene 15, 2010 10:03 pm

Disculpad pero ... el nuevo lleva caído un par de días,no??, o bien me aparece

http://www.experienciaue.net está solicitando un nombre de usuario y una contraseña. El sitio dice: "Restricted Area"

o bien me sale una cuenta atrás con letras en gigante, así 2 días

Gracias por adelantado
Volver arriba Ir abajo
inffform
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeDom Mar 14, 2010 7:59 am

Esto pasa con los nuevos equipos que usan la especificacion AHCI para Serial ATA, por defecto viene activado en el BIOS, asi que fracasa al instalar XP (no pasa lo mismo con Vista o Seven) asi que si queremos instalar XP tendremos que cambiar en el BIOS de "AHCI" a "Compatibilidad" y listo, ya no tendremos el molesto "pantallazo azul".
Volver arriba Ir abajo
GEro_lak
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Error en la instalacion   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeVie Mar 26, 2010 9:07 pm

Gente, el problema viene por el w7. La otra vez me paso lo mismo con una notebook commodore ke-8317. No me acuerdo donde lo encontre, pero hay que entrar al setup y modificar algo ahi. Esto es para que busquen por ese lado. Ami me salio andando al pelo. Ahora lo busque y les comento. Abrazo LOKADEMICO.
Volver arriba Ir abajo
GERO_LAK
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: pantalla azul   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeVie Mar 26, 2010 9:21 pm

No habia leido lo que dijo Inffform. Entrar al Setup y cambiar "AHCI" a "Compatibilidad" o a "IDE" y listo, ya no tendremos el molesto
"pantallazo azul".

Volver arriba Ir abajo
dp07Dani
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeSáb Abr 24, 2010 6:59 pm

Tuve el mismo problema que la mayoría de ustedes, y lo logré solucionar, para toda persona que tenga este problema de ahora en más, que sepa que "Entrar al Setup y cambiar "AHCI" a "Compatibilidad" o a "IDE""
Esto funciona excelente, y me ha solucionado el problema, esa solución es la adecuada.
Volver arriba Ir abajo
rogcba
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeMiér Jun 16, 2010 5:52 pm

Bueno amigos yo tengo una laptop HP satellite L305-SP6922R, con procesador intel pentium y me aparecia la famosa ventanita azul con ese mensaje de error, El problema es que en la BIOS estaba configurado el disco sata como AHCI y como el Windows UE XP sp3 no tiene esos controladores, fue simple solucion seleccionar la otra opcion de disco sata. Posteriormente instalar el Win XP ue con sp3 y solucionado el problema, A mi me resulto de diez.
Volver arriba Ir abajo
serdnami
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Arreglado!!   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeVie Ago 06, 2010 12:53 am

He entrado en el foro en busca de ayuda por el error que postearon al principio, y la solución es activar la opcion IDE o ATA, y deshabilitar la AHCI, eso da problemas con instalaciones de WinXP SP3 WW, uE, etc.

Eso me solucionó el problema.
Volver arriba Ir abajo
acubcn
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: solucionado   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeMar Dic 07, 2010 4:52 pm

Tenia el mismo error en un Asus.

Gracias al foro, cambie en la BIOS el modo de SATA de Enchaned a COMPATIBLE y funciono ok. A la primera.

Gracias !!!
Volver arriba Ir abajo
arychan
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: service pack 3   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeLun Mayo 02, 2011 2:52 pm

en algunos modelos esta la opcion IDE o SATA .. cambien en el bios a IDE .. por q pareciera gracioso .. pero si es SATA no lo toma :F
Volver arriba Ir abajo
gasdf
Invitado
avatar



Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: sdfad   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitimeSáb Jun 25, 2011 1:11 am

Ya lo tengo en ide y no anda!!!!!!!!!!
Volver arriba Ir abajo
Contenido patrocinado





Problemas al instalar Windows XP Sp3 uE - Página 3 Empty
MensajeTema: Re: Problemas al instalar Windows XP Sp3 uE   Problemas al instalar Windows XP Sp3 uE - Página 3 Icon_minitime

Volver arriba Ir abajo
 
Problemas al instalar Windows XP Sp3 uE
Volver arriba 
Página 3 de 3.Ir a la página : Precedente  1, 2, 3
 Temas similares
-
» Problemas al instalar Windows.. Estoy desesperado ya.. :(
» problemas con impresora hp y windows UE 2008.1
» PROBLEMAS CON WINDOWS UE Y SQL SERVER
» Instalar Windows uE sp3 desde USB

Permisos de este foro:No puedes responder a temas en este foro.
WinuE Sigue :: Soporte y Ayuda :: Windows Ue 2008.1-
Cambiar a: